Szanujemy Twoją prywatność. My i nasi partnerzy wykorzystujemy cookies oraz inne technologie w celu dostarczenia Ci spersonalizowanej usługi najwyższej jakości.
WIĘCEJ INFORMACJIAKCEPTUJĘ

 

Pierwszy w Polsce klub miłośników szybkich Fordów, wersji ST i RS oraz tuningu


[Mondeo] pomocy

bartas, 13.02.2016, 23:00 « poprzedni - następny »

bartas

witam mam takie zapytanie jestem posiadaczem forda mondeo mk3 z 2002 roku o silniku 2.0 TDCi i wyskoczyl mi blad na komputerze P007F i nie potrafie dojsc to tego co to moze byc za przyczyna jkai czujnik poszedl prosze jak by dalo rad emnie jka najszybciej nakierunkowac

Dybek_87

http://fordtuning.pl/index.php?topic=4408.0

« Dodane: 14.02.2016, 17:52 »

Używaj wyszukiwarki ułatwia życie ☺

bartas

powiem tak mechanik stwierdzil ze pompa wysokiego cosnienia poszla i wtryski a np . jak to jest mozliwe ze jak linkle odpalilem to auto i dojechalem do dmku bez problemu 2 kilometry wiec prosze \mi wytlumaczyc jak to mozliwe ze jechalem a mechanik na drugio dzien wynalalzl ze pompa siadla

TAM

Jakby pompa padła, to byś nie dojechał. Jeśłi padłby któryś z wtryskow, to od razu bardzo byś to poczuł w jeździe. Może być jednak tak, że pompa niedomaga, ale na początek warto sprawdzić 2 rzeczy - czujnik temperatury przy intercoolerze i koniecznie szczelność całego dolotu. Nie wykluczałbym też przepływomierza, ale to dopiero gdyby wszystko zawiodło.

bishop

Cytat: bartas w 16.02.2016, 22:50mechanik stwierdzil ze pompa wysokiego cosnienia poszla i wtryski

Mechanik jak widzi znaczek TDCI to w ciemno mówi: padła pompa i wtryskiwacze.

bartas

powiem tak czytam codziennie forum na internecie co i jak gdzie szukac  np bylem u mechanika i mowi z emi 3 wtryski leja a jak jezdzilem do popki mi sioe nie pojawil blad p007f bylo wszytko ok ja tez przypuszczam ze poszedle jakis czujnik ale od wtorku nie mam zadnej wiadomosci odnosnie mego mondeo mk3 vco jka i cos ie dzieje wiec moze ktos jeszcze cos powiem wiecej na ten temat pozdrawiam serdecznie